好股
添加说明
您现在的位置:首页 >> 参考指标 >> 内容
请输入牛散姓名,如: 国通信托 ,紫金8号 ,周信钢 ,李欣 ,周晨 ,赵建平 ,徐开东 ,淡水泉 ,马云
请输入完整股票代码如 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

或完整名称如: 平安银行 恒瑞医药 光威复材 片仔癀 贵州茅台 桃李面包 云南白药 上海家化 格力电器
请输入股票代码,如: 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

部分VIP查询功能限时开放=《???? 私募总数在五个以上个股???? 阳光私募在五个以上个股???? 个人私募在五个以上个股???? 》=部分VIP查询功能限时开放

大智慧逃顶K线主图指标公式

时间:2017-10-27 1:32:13 点击:

  核心提示:...
多:MA(C,3),COLORYELLOW; 空:EMA(多,15),COLOR00FF00; 均衡:EMA(空,15),COLORWHITE; VARF1:=COUNT(CROSS(多,均衡),2)=1; VARF2:=COUNT(CROSS(空,均衡),2)=1; ZAI:=FILTER(VARF1 AND VARF2,2); DRAWTEXT(ZAI,均衡,'主升↑'),COLORFF00FF; VV2:=REF(CLOSE,1); VV3:=SMA((CLOSE-VV2),6,1)/SMA(ABS(CLOSE-VV2),6,1)*100; DRAWICON(REF(VV3,1)>81 AND VV3<80,HIGH,2); DRAWTEXT(REF(VV3,1)>81 AND VV3<80,HIGH*1.03,'沽空↓'),COLORYELLOW; VF1:=MA(CLOSE,60)-MA(CLOSE,5)/3.2; DRAWTEXT(IF(CLOSEMA(VOL,5)/240 AND CLOSE>=REF(CLOSE,1)*1.08 AND CLOSE=1.3*MA(VOL,5) AND COUNT(VARA>=VARB AND VARA<-17,3) AND REF(LOW,1)=LLV(LOW,120),1,0),LOW,'★注意买入'); VARR1:=SMA(MAX(CLOSE-REF(C,1),0),6,1)/SMA(ABS(CLOSE-REF(C,1)),6,1)*100; DRAWICON(CROSS(82,VARR1),HIGH,2); {股旁网-股票公式网站 www.gupang.com} DRAWTEXT(CROSS(82,VARR1),HIGH,'短空↓'),COLORYELLOW; VAR1:=(HIGH+LOW+OPEN+2*CLOSE)/5; VAR2:=REF(VAR1,1); VAR3:=SMA(MAX(VAR1-VAR2,0),10,1)/SMA(ABS(VAR1-VAR2),10,1)*100; HY3:=IF(COUNT(VAR3<20,5)>=1 AND COUNT(VAR1=LLV(VAR1,10),10)>=1 AND CLOSE>=OPEN*1.038 AND VOL>MA(VOL,5)*1.2,1,0); DRAWTEXT(HY3,LOW,'注意买入'),COLORRED; S:=MA(VOL,5)/MA(VOL,60); A:=MA(S,5); BIAS:=(CLOSE-MA(CLOSE,5))/MA(CLOSE,5)*100; F:=MA(S,121); RSV:=(CLOSE-LLV(LOW,45))/(HHV(HIGH,45)-LLV(LOW,45))*100; K:=SMA(RSV,15,1); D:=SMA(K,15,1); J:=3*K-2*D; LC:=REF(CLOSE,1); RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100; DRAWTEXT(CROSS(84,RSI) , HIGH*1.06,'逃顶!'),COLORYELLOW ; S1:=IF((J<11 AND BIAS>-11 AND CROSS( S,F) AND (S-F)>0.010),2,0); DRAWTEXT(S1=2,LOW,'关注'), COLORGREEN;
作者:有好股 来源:有好股
淘江湖 新浪微薄 腾讯微博 QQ空间 开心网 人人网 豆瓣网 网易微博 百度空间 鲜果 白社会 飞信?
共有评论 0相关评论
发表我的评论
  • 大名:
  • 内容:
  • 有好股(www.uhaogu.com) ? 2018 版权所有 All Rights Reserved.
  • QQ:317197119 闽ICP备14004870号-8