好股
添加说明
您现在的位置:首页 >> 参考指标 >> 内容
请输入牛散姓名,如: 国通信托 ,紫金8号 ,周信钢 ,李欣 ,周晨 ,赵建平 ,徐开东 ,淡水泉 ,马云
请输入完整股票代码如 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

或完整名称如: 平安银行 恒瑞医药 光威复材 片仔癀 贵州茅台 桃李面包 云南白药 上海家化 格力电器
请输入股票代码,如: 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

部分VIP查询功能限时开放=《???? 私募总数在五个以上个股???? 阳光私募在五个以上个股???? 个人私募在五个以上个股???? 》=部分VIP查询功能限时开放

大智慧顺势多空指标公式

时间:2017-10-27 1:32:13 点击:

  核心提示:...
N:=14;M:=6; TR := SUM(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(LOW-REF(CLOSE,1))),N); HD :=HIGH-REF(HIGH,1); LD :=REF(LOW,1)-LOW; DMP:= SUM(IF(HD>0 AND HD>LD,HD,0),N); DMM:= SUM(IF(LD>0 AND LD>HD,LD,0),N); PDI:=DMP*100/TR; MDI:=DMM*100/TR; 多头线:PDI,COLORRED,LINETHICK2; 空头线:MDI,COLORCYAN,LINETHICK1; {www.gUPaNg.com 股旁网_最新股票指标公式} 顺势线_多或空:MA(ABS(MDI-PDI)/(MDI+PDI)*100,M),DOTLINE; 顺势线:(顺势线_多或空+REF(顺势线_多或空,M))/2,DOTLINE;
作者:有好股 来源:有好股
淘江湖 新浪微薄 腾讯微博 QQ空间 开心网 人人网 豆瓣网 网易微博 百度空间 鲜果 白社会 飞信?
共有评论 0相关评论
发表我的评论
  • 大名:
  • 内容:
  • 有好股(www.uhaogu.com) ? 2018 版权所有 All Rights Reserved.
  • QQ:317197119 闽ICP备14004870号-8