好股
添加说明
您现在的位置:首页 >> 参考指标 >> 内容
请输入牛散姓名,如: 国通信托 ,紫金8号 ,周信钢 ,李欣 ,周晨 ,赵建平 ,徐开东 ,淡水泉 ,马云
请输入完整股票代码如 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

或完整名称如: 平安银行 恒瑞医药 光威复材 片仔癀 贵州茅台 桃李面包 云南白药 上海家化 格力电器
请输入股票代码,如: 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

部分VIP查询功能限时开放=《???? 私募总数在五个以上个股???? 阳光私募在五个以上个股???? 个人私募在五个以上个股???? 》=部分VIP查询功能限时开放

大智慧风警线分时指标公式

时间:2017-10-27 1:32:13 点击:

  核心提示:...
{风警线} INPUT:N(45,5,100); DRAWRECTREL(-1,0,1000,1000,RGB(5,0,40)),color00FF00,LINETHICK2,LAYER7; P:=EMA(-100*(HHV(HIGH,N)-CLOSE)/(HHV(HIGH,N)-LLV(LOW,N)),3); 风警线:P+100,PRECIS0; 风险区:90,colorred,DOTLINE,LAYER1; 安全区:10,colorgreen,DOTLINE,LAYER1; PARTLINE(风警线,(风警线>REF(风警线,1))-1,rgb(0,255,0),1,rgb(255,0,0) ),LINETHICK2,LAYER1; FILLRGN(风警线,90,风警线>90,RGB(200,0,80)),LAYER4; FILLRGN(风警线,10,风警线<10,RGB(100,200,0)),LAYER4; {大盘KDJ} CC1:=EMA(INDEXC,0)/EMA(C,0); DC1:=INDEXO/CC1; DC2:=INDEXH/CC1; DC3:=INDEXL/CC1; DC4:=INDEXC/CC1; {www.gupang.com 股旁网_大智慧股票指标公式} 大盘风警线:EMA(-100*(HHV(INDEXH,N)-INDEXC)/(HHV(INDEXH,N)-LLV(INDEXL,N)),3)+100,color00ffff,DOTLINE,PRECIS0,LAYER1; PARTLINE(大盘风警线,(大盘风警线>REF(大盘风警线,1))-1,rgb(0,255,0),1,rgb(255,0,0) ),POINTDOT,LINETHICK3,LAYER1; FILLRGN( 100,90 ),color000446,LAYER5;; FILLRGN( 10,0 ),color004400,LAYER5;; FILLRGN(90,10,90>10,RGB(0,0,40)),LAYER4;
作者:有好股 来源:有好股
淘江湖 新浪微薄 腾讯微博 QQ空间 开心网 人人网 豆瓣网 网易微博 百度空间 鲜果 白社会 飞信?
共有评论 0相关评论
发表我的评论
  • 大名:
  • 内容:
  • 有好股(www.uhaogu.com) ? 2018 版权所有 All Rights Reserved.
  • QQ:317197119 闽ICP备14004870号-8