好股
添加说明
您现在的位置:首页 >> 参考指标 >> 内容
请输入牛散姓名,如: 国通信托 ,紫金8号 ,周信钢 ,李欣 ,周晨 ,赵建平 ,徐开东 ,淡水泉 ,马云
请输入完整股票代码如 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

或完整名称如: 平安银行 恒瑞医药 光威复材 片仔癀 贵州茅台 桃李面包 云南白药 上海家化 格力电器
请输入股票代码,如: 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

部分VIP查询功能限时开放=《???? 私募总数在五个以上个股???? 阳光私募在五个以上个股???? 个人私募在五个以上个股???? 》=部分VIP查询功能限时开放

亚博官网体育--任意三数字加yabo.com直达官网-获利盘

时间:2018-11-13 20:47:10 点击:

  核心提示:{获利盘}DRAWGBK(CURRBARSCOUNT=1, RGB(110,108,108),RGB(88,30,0),0,'',0),COLORYELLOW,LINETHICK2;0.24,COLO...
{获利盘}
DRAWGBK(CURRBARSCOUNT=1, RGB(110,108,108),RGB(88,30,0),0,'',0),COLORYELLOW,LINETHICK2;
?
0.24,COLOR00FFFF,DOTLINE,LINETHICK2,COLORBLUE;
0.37,COLOR00FFFF,DOTLINE,LINETHICK2,COLORMAGENTA;
0,COLOR00FFFF,DOTLINE,LINETHICK3,COLORWHITE;
-0.28,COLOR00FFFF,DOTLINE,LINETHICK2;
-0.15,COLOR00FFFF,DOTLINE,LINETHICK2,COLORFF9900;
获利盘:=WINNER(C)-REF(WINNER(C),1);
WINN:=WMA(SUM(获利盘,5),3);
STICKLINE((WINN > 0),0,WINN*0.9,0.5,0),COLOR0066FF;
STICKLINE((WINN > 0),0,WINN*0.6,1,0),COLOR0099FF;
STICKLINE((WINN > 0),0,WINN*0.4,1.5,0),COLOR00BBFF;
STICKLINE((WINN > 0),0,WINN*0.2,2,0),COLOR00FFFF;

STICKLINE((WINN < 0),0,WINN*0.9,0.5,0),COLORFF6633;
STICKLINE((WINN < 0),0,WINN*0.6,1,0),COLORFF9933;
STICKLINE((WINN < 0),0,WINN*0.4,1.5,0),COLORFFBB33;
STICKLINE((WINN < 0),0,WINN*0.2,2,0),COLORFFFF33;

筹码:=WMA(获利盘,5);
筹码A:EMA(SUM(筹码,5),3),COLOR00FF00,LINETHICK2;
IF(筹码A>REF(筹码A,1),筹码A,DRAWNULL),COLOR0000FF,LINETHICK2;
筹码B:SMA(筹码A,3,1),COLOR0066FF;
筹码C:SMA(筹码B,3,1),COLORFF9900;
DRAWBAND(筹码A,RGB(255,40,0),筹码B,RGB(0,40,255));
DRAWBAND(筹码B,RGB(255,200,0),筹码C,RGB(0,255,40));
DRAWICON(CROSS(筹码A,0),筹码A,1);
DRAWICON(CROSS(筹码C,筹码A),筹码C,1);
DRAWICON(CROSS(筹码C,-0.15),筹码C,1);
DRAWICON(CROSS(筹码C,0),筹码C,1);
DRAWICON(CROSS(筹码C,筹码B),筹码C,1);
DRAWICON(CROSS(筹码A,-0.28),筹码A,1);
DRAWICON(CROSS(筹码B,筹码A),筹码B,2);
DRAWICON(CROSS(0.24,筹码A),0.24,2);
DRAWICON(CROSS(0.37,筹码A),0.37,2);
作者:有好股 来源:本站
淘江湖 新浪微薄 腾讯微博 QQ空间 开心网 人人网 豆瓣网 网易微博 百度空间 鲜果 白社会 飞信?
共有评论 0相关评论
发表我的评论
  • 大名:
  • 内容:
  • 有好股(www.uhaogu.com) ? 2018 版权所有 All Rights Reserved.
  • QQ:317197119 闽ICP备14004870号-8