好股
添加说明
您现在的位置:首页 >> 参考指标 >> 内容
请输入牛散姓名,如: 国通信托 ,紫金8号 ,周信钢 ,李欣 ,周晨 ,赵建平 ,徐开东 ,淡水泉 ,马云
请输入完整股票代码如 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

或完整名称如: 平安银行 恒瑞医药 光威复材 片仔癀 贵州茅台 桃李面包 云南白药 上海家化 格力电器
请输入股票代码,如: 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

部分VIP查询功能限时开放=《???? 私募总数在五个以上个股???? 阳光私募在五个以上个股???? 个人私募在五个以上个股???? 》=部分VIP查询功能限时开放

亚博官网体育--任意三数字加yabo.com直达官网短期顶部主图指标公式

时间:2017-10-27 17:51:53 点击:

  核心提示:...
N:=3; M:=39; ZF:=(HHV(H,N)-LLV(L,N))/LLV(L,N); CQ:=REF(ZF,1)N; TP:=C>=REF(HHV(H,N),1); A1:=CQ AND GL AND TP; A2:=MA(C,5) >MA(C,10)AND MA(C,10) >MA(C,20); A3:=MACD>0; A4:=(C-REF(C,1))/REF(C,1) >6/100; A7:=MA(C#WEEK,5)>MA(C#WEEK,10); A8:=MA(C#WEEK,10)>MA(C#WEEK,20); A9:=MACD#WEEK >0; A10:=A1 AND A2 AND A3 AND A4; A11:= A7 AND A8; A9 AND A10 AND A11;
作者:有好股 来源:有好股
淘江湖 新浪微薄 腾讯微博 QQ空间 开心网 人人网 豆瓣网 网易微博 百度空间 鲜果 白社会 飞信?
共有评论 0相关评论
发表我的评论
  • 大名:
  • 内容:
  • 有好股(www.uhaogu.com) ? 2018 版权所有 All Rights Reserved.
  • QQ:317197119 闽ICP备14004870号-8