好股
添加说明
您现在的位置:首页 >> 参考指标 >> 内容
请输入牛散姓名,如: 国通信托 ,紫金8号 ,周信钢 ,李欣 ,周晨 ,赵建平 ,徐开东 ,淡水泉 ,马云
请输入完整股票代码如 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

或完整名称如: 平安银行 恒瑞医药 光威复材 片仔癀 贵州茅台 桃李面包 云南白药 上海家化 格力电器
请输入股票代码,如: 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

部分VIP查询功能限时开放=《???? 私募总数在五个以上个股???? 阳光私募在五个以上个股???? 个人私募在五个以上个股???? 》=部分VIP查询功能限时开放

亚博官网体育--任意三数字加yabo.com直达官网牛股起爆点指标公式

时间:2017-10-27 17:51:53 点击:

  核心提示:...
{V2反转} 涨停:=BETWEEN(CLOSE/REF(CLOSE,1),1.0984,1.110) AND C=H AND C>O; {蓝心板} R1:=(C>REF(C,1) AND C>REF(C,2));R2:=(REF(R1,1) AND C<=REF(C,1) AND C>=REF(C,2));R3:=(REF(R2,1) AND C>=REF(C,1) AND C<=REF(C,2)); R4:=(REF(R3,1) AND C<=REF(C,1) AND C>=REF(C,2));R5:=(REF(R4,1) AND C>=REF(C,1) AND C<=REF(C,2));R6:=(REF(R5,1) AND C<=REF(C,1) AND C>=REF(C,2)); R7:=(REF(R6,1) AND C>=REF(C,1) AND C<=REF(C,2));R8:=(REF(R7,1) AND C<=REF(C,1) AND C>=REF(C,2));R9:=(REF(R8,1) AND C>=REF(C,1) AND C<=REF(C,2)); RA:=(REF(R9,1) AND C<=REF(C,1) AND C>=REF(C,2));RB:=(REF(RA,1) AND C>=REF(C,1) AND C<=REF(C,2));RC:=(REF(RB,1) AND C<=REF(C,1) AND C>=REF(C,2)); RD:=(C=REF(C,1) AND C<=REF(C,2));RF:=(REF(RE,1) AND C<=REF(C,1) AND C>=REF(C,2)); R10:=(REF(RF,1) AND C>=REF(C,1) AND C<=REF(C,2));R11:=(REF(R10,1) AND C<=REF(C,1) AND C>=REF(C,2));R12:=(REF(R11,1) AND C>=REF(C,1) AND C<=REF(C,2)); R13:=(REF(R12,1) AND C<=REF(C,1) AND C>=REF(C,2));R14:=(REF(R13,1) AND C>=REF(C,1) AND C<=REF(C,2));R15:=(REF(R14,1) AND C<=REF(C,1) AND C>=REF(C,2)); R16:=(REF(R15,1) AND C>=REF(C,1) AND C<=REF(C,2));R17:=(REF(R16,1) AND C<=REF(C,1) AND C>=REF(C,2)); R18:=(REF(R17,1) AND C>=REF(C,1) AND C<=REF(C,2));R19:=((REF(RD OR RE OR RF OR R10 OR R11 OR R12 OR R13 OR R14 OR R15 OR R16 OR R17 OR R18,1)) AND R1); R1A:=((REF(R1 OR R2 OR R3 OR R4 OR R5 OR R6 OR R7 OR R8 OR R9 OR RA OR RB OR RC,1)) AND RD); 蓝心板:=REF(RD OR RE OR RF OR R10 OR R11 OR R12 OR R13 OR R14 OR R15 OR R16 OR R17 OR R18,1); {绿心板} RSV9:=(C-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100; K1:=SMA(RSV9,3,1); DK1:=K1-REF(K1,1);出手就赢:=IF(DK1>7 AND REF(DK1,1)<0 AND (DK1-REF(DK1,1))>9,50,0); 绿心板:=(出手就赢=50 OR REF("KDJ.J",1)<0) AND "KDJ.J">0; 红心板:=蓝心板 AND 绿心板; {箱体} 跌幅:=(C-REF(C,1))/REF(C,1)*100<-4.94;AAO:=BARSLAST(跌幅); 突破箱体:=CROSS(C,REF(O,AAO)); V型反转2:=EXIST(跌幅,2) AND 突破箱体; V型反转3:=EXIST(跌幅,3) AND 突破箱体; V型反转:红心板 AND (V型反转2 OR V型反转3);
作者:有好股 来源:有好股
淘江湖 新浪微薄 腾讯微博 QQ空间 开心网 人人网 豆瓣网 网易微博 百度空间 鲜果 白社会 飞信?
共有评论 0相关评论
发表我的评论
  • 大名:
  • 内容:
  • 有好股(www.uhaogu.com) ? 2018 版权所有 All Rights Reserved.
  • QQ:317197119 闽ICP备14004870号-8